Vulnérabilité WordPress Plugins & thèmes Octobre 2019 semaine 44

Dernières failles de sécurité plugins et WordPress Il faut rapidement,  vérifier les mises à jour de ces plugins/thèmes. Si aucune mise à jour, vous devez les supprimer de votre installation WordPress ! 14 Plugins WordPress All In One SEO Pack version 3.2.6  vulnérable à  Stored Cross-Site Scripting La vulnérabilité a été corrigée et vous devez la…